Задание в Excel, помогите

Тема в разделе "Таверна", создана пользователем Lex23, 10 Feb 2012 в 18:02.

  • В клетках ЭТ хранятся следующие формулы:

    A1=10 A2=20 A3=A2/A1

    B1=ЕСЛИ(A2*A1>1000;5;10) B2=5 B3=СУММ(A1:B2)

    Какой результат будут иметь следующие логические выражения (ИСТИНА или ЛОЖЬ):

    а) ИЛИ(A1<5;B3=45)

    б) НЕ(A3=2)

    в) ИЛИ(И(НЕ(A3>2);A1=10);И(B2<=5;B3=50))

    Примечание. Описать весь ход решения по действиям.
  • Если бы ты предложил инвайт за задание тебе столько "ДОБРЫХ ЛЮДЕЙ" написало, а так думаю не кто не поможет
    Если бы знал как это задание выполнить помог бы, но что-то знакомое какое-то задание
  • думаешь людям заняться нечем?
  • да вообще летящий какойто
  • Задание есть, а Лекс сидит в доту играет.. *YES*
  • лёгкое же задание, ужс...школота хватит лениться учитесь блеать
  • *LOL*
    да забей же ты эти формулы в таблицу и посмотри.
    не вижу смысла выкладывать решение, если автор не начнет думать, а тупо скопипастит ответ
  • Автор темы
    Другим помогаете, а мне сложно, лан спс
  • Я б помог, но не работал в экселе лет так 8-10 :)
  • первый курс чтоль?
  • скажу только, что все 3 = false, над решением сам подумай
    вот пару линков AND, OR , NOT
  • Это же школа вообще :) Ты что паскаль не изучал? :)
  • ЗА инвайт решу без проблем.

Кто смотрит тему (Пользователи: 0, Гости: 0)