Задание в Excel, помогите

avatar Lex23

2704

12

Lex23

Пользователь

Регистрация: 12.10.2011

Сообщения: 1341

Рейтинг: 1493

Lex23

Регистрация: 12.10.2011

Сообщения: 1341

Рейтинг: 1493

В клетках ЭТ хранятся следующие формулы:

A1=10 A2=20 A3=A2/A1

B1=ЕСЛИ(A2*A1>1000;5;10) B2=5 B3=СУММ(A1:B2)

Какой результат будут иметь следующие логические выражения (ИСТИНА или ЛОЖЬ):

а) ИЛИ(A1<5;B3=45)

б) НЕ(A3=2)

в) ИЛИ(И(НЕ(A3>2);A1=10);И(B2<=5;B3=50))

Примечание. Описать весь ход решения по действиям.

mmw.DemoN

Пользователь

Регистрация: 01.11.2011

Сообщения: 217

Рейтинг: 190

mmw.DemoN

Регистрация: 01.11.2011

Сообщения: 217

Рейтинг: 190

Если бы ты предложил инвайт за задание тебе столько "ДОБРЫХ ЛЮДЕЙ" написало, а так думаю не кто не поможет
Если бы знал как это задание выполнить помог бы, но что-то знакомое какое-то задание

hromka

Пользователь

Регистрация: 02.11.2011

Сообщения: 807

Рейтинг: 981

hromka

Регистрация: 02.11.2011

Сообщения: 807

Рейтинг: 981

думаешь людям заняться нечем?

Xo4y_B_goTy2

Пользователь

Регистрация: 10.11.2011

Сообщения: 52

Рейтинг: 108

Xo4y_B_goTy2

Регистрация: 10.11.2011

Сообщения: 52

Рейтинг: 108

да вообще летящий какойто

MechanicaL

Пользователь

Регистрация: 26.08.2011

Сообщения: 605

Рейтинг: 1038

MechanicaL

Регистрация: 26.08.2011

Сообщения: 605

Рейтинг: 1038

Задание есть, а Лекс сидит в доту играет.. *YES*

Pan!ka*

Пользователь

Регистрация: 06.01.2012

Сообщения: 173

Рейтинг: 145

Pan!ka*

Регистрация: 06.01.2012

Сообщения: 173

Рейтинг: 145

лёгкое же задание, ужс...школота хватит лениться учитесь блеать

Noki

Пользователь

Регистрация: 26.09.2011

Сообщения: 18

Рейтинг: 33

Noki

Регистрация: 26.09.2011

Сообщения: 18

Рейтинг: 33

*LOL*
да забей же ты эти формулы в таблицу и посмотри.
не вижу смысла выкладывать решение, если автор не начнет думать, а тупо скопипастит ответ

Lex23

Пользователь

Регистрация: 12.10.2011

Сообщения: 1341

Рейтинг: 1493

Lex23

Регистрация: 12.10.2011

Сообщения: 1341

Рейтинг: 1493

Другим помогаете, а мне сложно, лан спс

MechanicaL

Пользователь

Регистрация: 26.08.2011

Сообщения: 605

Рейтинг: 1038

MechanicaL

Регистрация: 26.08.2011

Сообщения: 605

Рейтинг: 1038

Я б помог, но не работал в экселе лет так 8-10 :)

iMad

Пользователь

Регистрация: 12.01.2012

Сообщения: 141

Рейтинг: 190

iMad

Регистрация: 12.01.2012

Сообщения: 141

Рейтинг: 190

первый курс чтоль?

Noki

Пользователь

Регистрация: 26.09.2011

Сообщения: 18

Рейтинг: 33

Noki

Регистрация: 26.09.2011

Сообщения: 18

Рейтинг: 33

скажу только, что все 3 = false, над решением сам подумай
вот пару линков AND, OR , NOT

LiCheD

Почетный пользователь

Регистрация: 25.10.2011

Сообщения: 432

Рейтинг: 1958

LiCheD

Регистрация: 25.10.2011

Сообщения: 432

Рейтинг: 1958

Это же школа вообще :) Ты что паскаль не изучал? :)

TillCollapse

Пользователь

Регистрация: 03.12.2011

Сообщения: 22

Рейтинг: 32

TillCollapse

Регистрация: 03.12.2011

Сообщения: 22

Рейтинг: 32

ЗА инвайт решу без проблем.

Кто смотрит тему (Пользователи: 0, Гости: 0)